[linux-audio-user] Re: LKML: Time to remove LSM

vlad vla at gmx.at
Tue Apr 18 16:44:43 EDT 2006

hi all,

i don't get it! in which ubuntu package (dapper or breezy) are the rtlimits-pam-modules?
they are not in the libpam-modules package.
i'm using ubuntu breezy with a self-compiled kernel (2.6.14-ck9) with
BTW, why is the realtime-lsm method deprecated? i think it is
safe. PAM is quite delicate (that's why i don't want to build it myself).


More information about the Linux-audio-user mailing list