[linux-audio-user] Ingo Molnar patches outdated?

Ismael Valladolid Torres ivalladolidt at terra.es
Wed Nov 8 11:27:12 EST 2006

Mark Knecht escribe:
> Stick with 2.6.18 until Ingo releases something for 2.6.19.

Then if patch-2.6.18-rt7 is available, downloading kernel is
ok or must I use mere 2.6.18 instead?

Cordially, Ismael
Ismael Valladolid Torres     "Il est vain de pleurer sur l'esprit, il suffit
                                  de travailler pour lui." Albert Camus
http://lamediahostia.blogspot.com/    OpenPGP key ID: 0xDE721AF4
http://www.hispasonic.com/foro73.html      Jabber ID: ivalladt at jabberes.org

More information about the Linux-audio-user mailing list