[LAU] LibFreeBoB ERR: Dropped packets on connection 1

Alex Norman alex at neisis.net
Fri Jun 12 17:55:51 EDT 2009

If I remove the old version apt will also remove my jack dependent apps, which
is what I'm trying to get around..
but, maybe there is a way to get apt to not do this?  I'm no apt-expert :)


On  0, allan <sonofzev at iinet.net.au> wrote:
> On Fri, 2009-06-12 at 14:46 -0700, Alex Norman wrote:
> > So should I just install jackd from source and then make sure that this version
> > [in /usr/local] is earlier in my path than the ubuntu installed jackd?
> > 
> No, do it cleanly. Remove the old version first. 

More information about the Linux-audio-user mailing list